<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head> <!--        OG RENDER       -->
<meta property="og:title" content="Idén is megvonja a csapatoktól a gumiválasztás szabadságát az F1"/>
<meta property="og:description" content="Nem lesz módjuk szabadon gumit választani az F1-es csapatoknak 2021-ben. A Pirelli egész évre előre meghatározta, hol mely abroncsokat fogja használni."/>
<meta property="og:image" content="https://m4sport.hu/wp-content/uploads/sites/10/2020/11/XPB_1069721_1200px.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="799"/>
<meta property="og:site_name" content="M4 Sport"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://m4sport.hu/forma-1/cikk/2021/02/19/iden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1/"/>
<meta property="fb:app_id" content="843502755717087"/>
<!--    END OF OG RENDER    -->

	<link rel="shortcut" href="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
<link rel="shortcut icon" href="//telesport.cms.mtv.hu/wp-content/uploads/sites/10/2015/07/telesport.ico" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, maximum-scale=4.0, user-scalable=yes" />		<!-- iPhone -->
			    	    <!-- iPhone (Retina) -->
	    	    	    	    	    	    	    	    	     
		<meta content="yes" name="apple-mobile-web-app-capable" /><meta content="600" name="MobileOptimized" /><meta content="telephone=no" name="format-detection" /><meta content="true" name="HandheldFriendly" /><meta content="black" name="apple-mobile-web-app-status-bar-style" />	<link rel="alternate" type="application/rss+xml" title="M4 Sport RSS2 Feed" href="//m4sport.hu/feed/" />
	<link rel="pingback" href="//m4sport.hu/xmlrpc.php" />
	<title>Idén is megvonja a csapatoktól a gumiválasztás szabadságát az F1 | M4 Sport</title>
		<link rel='dns-prefetch' href='//player.mediaklikk.hu' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/m4sport.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='odf_countdown_style-css'  href='//m4sport.hu/wp-content/plugins/odf/common/styles/countdown-style-250.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='//m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms_infiniteScroll_css-css'  href='//m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/hms-infiniteScroll.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reg-style-css'  href='//m4sport.hu/wp-content/plugins/hms-mtva-user/common/style/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms-navigationarrows-style-frontend-css'  href='//m4sport.hu/wp-content/plugins/hms-navigationarrows/common/style/arrows.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='//m4sport.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_admin_style-css'  href='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/style_admin.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='//m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='datafeed-page-style-css'  href='//m4sport.hu/wp-content/plugins/hms.datafeed/common/style/datafeed.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vb-scrollbar-style-css'  href='//m4sport.hu/wp-content/plugins/hms.datafeed/common/style/jquery.custom-scrollbar.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vb-perfect-scrollbar-style-css'  href='//m4sport.hu/wp-content/plugins/hms.datafeed/common/style/perfect-scrollbar.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='imageOfRecommended_style-css'  href='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/ImageOfRecommended.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-admin-fonts-css'  href='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/fonts.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='petofi-page-style-css'  href='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/style/styl.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='//m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='//m4sport.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//m4sport.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='accessibility-frontendGlobal-css'  href='//m4sport.hu/wp-content/plugins/hms-accessibility/css/globalAccessibility.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='accessibility-frontendSiteSpecific-css'  href='//m4sport.hu/wp-content/plugins/hms-accessibility/css/siteSpecific_m4sport.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms_ia_admin_style-css'  href='//m4sport.hu/wp-content/plugins/hms-instant-articles/common/style/hms_ia_admin_style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.carousel.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/owl.theme.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-style-css'  href='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/jquery.dataTables.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-main-css'  href='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/ngsdatafeed.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngsdatafeed-eb-css'  href='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/style/eb2016.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hms_global_widgets_css-css'  href='//m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles/hms_global_widgets.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='telesport_covereditor_style-css'  href='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/style/telesport_style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-global-css'  href='//m4sport.hu/wp-content/themes/ultimatum/assets/css/theme.global.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//m4sport.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_template_3-css'  href='//m4sport.hu/wp-content/uploads/sites/10/ultimatum/template_3.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_282-css'  href='//m4sport.hu/wp-content/uploads/sites/10/ultimatum/layout_282.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='//m4sport.hu/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='global-polls-default-css-css'  href='//m4sport.hu/wp-content/plugins/hms-polls/common/style/global_polls_style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='Vendor-Slick-css'  href='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/css/jquery.countdown.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='slick-css-css'  href='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/styles/jquery.fancybox-1.3.4.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_3-css'  href='//m4sport.hu/wp-content/uploads/sites/10/ultimatum/template_custom_3.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_282-css'  href='//m4sport.hu/wp-content/uploads/sites/10/ultimatum/layout_custom_282.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hirado-page-style-css'  href='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/telesport.hu.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='article-reader-css'  href='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/articleReader.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/fonts.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rio2016_css-css'  href='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/style/rio2016.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/odf/common/js/cufon-yui.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/odf/common/js/countdown.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/hms-covereditor-options-handler.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-navigationarrows/common/script/arrows.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/datafeed.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/fifaLive.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.custom-scrollbar.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xml2json.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/perfect-scrollbar.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.datafeed/common/script/jquery.xdomainrequest.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/widgets/hiradoImageOfRecommended/hiradoImageOfRecommended.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/recentArticles.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/colorpicker.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/widgets.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/socialscript.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.hms.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-accessibility/widgets/AccessibilityApplication.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://player.mediaklikk.hu/playernew/js/mtva-player.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/jquery.dataTables.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/ngsdatafeed.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/chart.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms-global-widgets.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/lazy-load-images.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Bez\u00e1r\u00e1s","currentText":"Ma","monthNames":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"monthNamesShort":["jan","feb","M\u00e1r","\u00e1pr","m\u00e1j","j\u00fan","J\u00fal","aug","Sze","okt","nov","dec"],"nextText":"K\u00f6vetkez\u0151","prevText":"El\u0151z\u0151","dayNames":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"dayNamesShort":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"],"dayNamesMin":["v","h","K","s","c","p","s"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/widgets/telesportPollsWithUsers/telesportPollsWithUsers.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-telesport-covereditor-widgets/common/scripts/commons.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/themes/ultimatum/assets/js/plugins/holder.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"7027efd591","ajaxurl":"\/\/m4sport.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-accessibility/widgets/toggle/js.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-formula1/common/js//moment.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/hms_player_wallpaper_script.js?ver=1.0'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/common/scripts/analytics_events.js?ver=1.0'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/hmsGallery2018.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/jquery.easing-1.3.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/hmsGallery2018/../../common/scripts/jquery.fancybox-1.3.4.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/telesport.hu.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/telesport.hu.widgets/common/script/jquery-ui-timepicker-addon.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='//m4sport.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//m4sport.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//m4sport.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Medvegyev–Djokovic döntő lesz férfi egyesben az Australian Openen' href='//m4sport.hu/tenisz/cikk/2021/02/19/medvegyev-djokovic-donto-lesz-ferfi-egyesben-az-australian-openen' />
<link rel='next' title='Jövő héten érkezik az új Red Bull!' href='//m4sport.hu/forma-1/cikk/2021/02/19/jovo-heten-erkezik-az-uj-red-bull' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//m4sport.hu/?p=1625149' />
<link rel="alternate" type="application/json+oembed" href="//m4sport.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fm4sport.hu%2Fforma-1%2Fcikk%2F2021%2F02%2F19%2Fiden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1" />
<link rel="alternate" type="text/xml+oembed" href="//m4sport.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fm4sport.hu%2Fforma-1%2Fcikk%2F2021%2F02%2F19%2Fiden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="//m4sport.hu/forma-1/cikk/2021/02/19/iden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1" />
<meta name="description" content="Nem lesz módjuk szabadon gumit választani az F1-es csapatoknak 2021-ben. A Pirelli egész évre előre meghatározta, hol mely abroncsokat fogja használni." />
<!-- /SEO -->
<!-- GEMIUS HEAD --><script>
			jQuery(window).load(function(){
				jQuery.getScript("//m4sport.hu/wp-content/plugins/hms-hirado-covereditor-widgets/common/script/social.js");
			});
		</script>
        <meta property="fb:pages" content="392016870930528"/>
            <script src="https://cdn.atmedia.hu/m4sport.hu.js?v=1613802621"></script>
    <script src="https://cdn.atmedia.hu/m4sport.hu.infinite.js?v=1613802621"></script>    <!-- Hotjar Tracking Code for //www.m4sport.hu/ -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424201,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '584995825034946'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=584995825034946&ev=PageView&noscript=1" />
    </noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    <script type="text/javascript" charset="utf-8" src="//m4sport.hu/wp-content/plugins/hms-goa3/common/script/googleAdverticum.js"></script>            <script async defer>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script async defer>
                window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
            </script>
            <script src="https://apis.google.com/js/platform.js" async defer></script>
            	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46667006-2', 'm4sport.hu');
  ga('create', 'UA-109751290-2', 'm4sport.hu', 'secTrackM4sport');
  ga('send', 'pageview');
  ga('secTrackM4sport.send', 'pageview');

</script>

<style>
@import url('https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese');
</style>

<meta property="fb:pages" content="54497990107" />
<meta property="fb:pages" content="392016870930528" />
<meta property="fb:pages" content="191461774219575" />
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="post-template-default single single-post postid-1625149 single-format-standard  ut-ultimatum-default ut-layout-cikk-oldal">
<div class="clear"></div>
<header class="headwrapper">
<div class="ult-wrapper wrapper " id="wrapper-889">
		<div class="29 m4sport_portmar" id="col-889-1">
		<div class="colwrapper"><div class="widget widget_portfoliowidget inner-container"><div id="portfolio_container">
<div id="portfolio_containerDesktop">
    <div id="portfolio_containerDesktopInner">
            <div class="portfolio_item portfolio_item_index1 hirado">
            <a href="https://hirado.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/hirado-portfolio.png" role="img" aria-label="hirado-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index2 mediaklikk">
            <a href="https://mediaklikk.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/mediaklikk-portfolio.png" role="img" aria-label="mediaklikk-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index3 petofilive">
            <a href="https://petofilive.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/petofilive-portfolio.png" role="img" aria-label="petofilive-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index4 ridikul">
            <a href="https://ridikul.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/ridikul-portfolio.png" role="img" aria-label="ridikul-portfolio"></a>
        </div>
            </div>
</div>



<div id="portfolio_arrowLeft"></div>
<div id="portfolio_containerMobileOuter">
<div id="portfolio_containerMobile">
        <div class="portfolio_item portfolio_item_index1 hirado">
            <a href="https://hirado.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/hirado-portfolio.png" role="img" aria-label="hirado-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index2 mediaklikk">
            <a href="https://mediaklikk.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/mediaklikk-portfolio.png" role="img" aria-label="mediaklikk-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index3 petofilive">
            <a href="https://petofilive.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/petofilive-portfolio.png" role="img" aria-label="petofilive-portfolio"></a>
        </div>
                <div class="portfolio_item portfolio_item_index4 ridikul">
            <a href="https://ridikul.hu/" target="_blank" ><img src="//m4sport.hu/wp-content/uploads/sites/10/2021/01/ridikul-portfolio.png" role="img" aria-label="ridikul-portfolio"></a>
        </div>
        </div>
</div>
<div id="portfolio_arrowRight"></div>
</div>        <script type="text/javascript">
            window.portfolioWidget_lengthOfPortfolios = 4;
            window.portfolioWidget_currentBlog = 10;
            if (window.portfolioWidget_currentBlog === 10 && window.location.href.indexOf('forma-1/cikk') !== -1)
            {
                window.portfolioWidget_currentBlog = 4005;
            }
            if (window.portfolioWidget_currentBlog === 10 && (window.location.href.indexOf('forma-1') !== -1
                || window.location.href.indexOf('f1-pitstop') !== -1
                || window.location.href.indexOf('f1-versenynaptar') !== -1
                || window.location.href.indexOf('f1-csapatok') !== -1
                || window.location.href.indexOf('f1-versenyzok') !== -1
                || window.location.href.indexOf('f1-pontverseny') !== -1
                || window.location.href.indexOf('f1-stab') !== -1
            ))
            {
                window.portfolioWidget_currentBlog = 1001;
            }
            if (window.portfolioWidget_currentBlog === 10 && window.location.href.indexOf('euro2020') !== -1)
            {
                window.portfolioWidget_currentBlog = 1002;
            }
            if (window.portfolioWidget_currentBlog === 4 && window.location.href.indexOf('magyarorszagszepe') !== -1 ||
                window.portfolioWidget_currentBlog === 4 && window.location.href.indexOf('magyarorszag-szepe') !== -1)
            {
                window.portfolioWidget_currentBlog = 4001;
            }
            if (window.portfolioWidget_currentBlog === 4 && window.location.href.indexOf('folszallottapava') !== -1)
            {
                window.portfolioWidget_currentBlog = 4002;
            }
            if (window.portfolioWidget_currentBlog === 4 && window.location.href.indexOf('adal') !== -1)
            {
                window.portfolioWidget_currentBlog = 4003;
            }
            if (window.portfolioWidget_currentBlog === 4 && window.location.href.indexOf('virtuozok') !== -1)
            {
                window.portfolioWidget_currentBlog = 4004;
            }
        </script>
        </div><script type="text/javascript">AccessibilityWidgetToggle.init(["M4Accessibility"]);</script><input type="button" id="accessibility_toggle"><div class="widget widget_editedmenu_widget inner-container">
		<div id="menu-container">

			<div id="site-header" style="background-color:#CC0000">
				<div id="" class="frameNews">
					<div class="headNews" style="background-color:#CC0000">
						<ul>
							<li class="mobile-menu" onclick="openMobileMenu();">
								<div class="btn-navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</div>
								<ul>
																			<li><a href="//m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="//m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="//m4sport.hu/forma-1/">Forma-1</a></li>
																			<li><a href="//m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="//m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="//m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="//m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>								
							</li>		
							<li class="logo">
                                <a class="brand" href="https://m4sport.hu">
									<img alt="Logo" class="light" src="//m4sport.hu/wp-content/plugins/telesport.hu.widgets/widgets/editedMenu/images/logo_m4sport.png">
								</a>
							</li>

															<li data-tabindex="0" class="" title="Magyar foci"><a href="//m4sport.hu/rovatok/magyar-foci/">Magyar foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="1" class="" title="Külföldi Foci"><a href="//m4sport.hu/kulfoldi_foci/">Külföldi Foci<div class="arrowDown"></div></a></li>
															<li data-tabindex="2" class="" title="Forma-1"><a href="//m4sport.hu/forma-1/">Forma-1<div class="arrowDown"></div></a></li>
															<li data-tabindex="3" class="" title="Csapat"><a href="//m4sport.hu/rovatok/csapat/">Csapat<div class="arrowDown"></div></a></li>
															<li data-tabindex="4" class="" title="Egyéni"><a href="//m4sport.hu/rovatok/egyeni/">Egyéni<div class="arrowDown"></div></a></li>
															<li data-tabindex="5" class="" title="Technikai"><a href="//m4sport.hu/rovatok/technikai/">Technikai<div class="arrowDown"></div></a></li>
															<li data-tabindex="6" class="" title="Videó, Fotó"><a href="//m4sport.hu/video_foto/">Videó, Fotó<div class="arrowDown"></div></a></li>
							
							<li class="more" onmouseover="closeTabs();">
								<div class="arrow"></div>
								<ul>
																			<li><a href="//m4sport.hu/rovatok/magyar-foci/">Magyar foci</a></li>
																			<li><a href="//m4sport.hu/kulfoldi_foci/">Külföldi Foci</a></li>
																			<li><a href="//m4sport.hu/forma-1/">Forma-1</a></li>
																			<li><a href="//m4sport.hu/rovatok/csapat/">Csapat</a></li>
																			<li><a href="//m4sport.hu/rovatok/egyeni/">Egyéni</a></li>
																			<li><a href="//m4sport.hu/rovatok/technikai/">Technikai</a></li>
																			<li><a href="//m4sport.hu/video_foto/">Videó, Fotó</a></li>
										
								</ul>
							</li>	

						</ul>

						<div class="headSocial">						
							<div class="engSiteLink hiradoLogo" title="hirado.hu">
								<a class="m4-link" href="//hirado.hu" target="_blank"></a>
							</div>
							<div class="engSiteLink telesportTvLogo" title="m4 élő" style="">
								<a class="m4-link" href="https://mediaklikk.hu/m4-elo/" target="_blank"></a>
							</div>							
							<a href="#" class="search"></a>
						    <a target="_blank" href="https://www.facebook.com/M4Sport.hu" class="fb"></a>
						</div>					

						<div class="searchFieldContainer" class="" style="background-color:#CC0000">
							<form method="get" action="//m4sport.hu">
								<input type="text" class="searchField" name="s">
								<button type="submit" class="startSearching">KERES</button>
							</form>
						</div>							
						<div style="clear:both;"></div>
					</div>
					
					<div id="menu-dropdown"></div>	

									</div>
			</div>
		</div>

		</div><div class="widget widget_hms_searchbox_autocomplete_widget inner-container">        <div class="header-search">
            <form method="GET" action="//m4sport.hu"
                  class="header_search_form_headers_231">
                <div class="header_search_field">
                    <input id="headers_231" name="s" class="header_search_input"
                           placeholder="Keresés" title="Keresés indításához adjon meg legalább 3 karaktert!"
                           type="text" autocomplete="off">
                </div>
                <div class="search_error_msg" style="display: none;">Keresés indításához adjon meg legalább 3                    karaktert!
                </div>
            </form>
        </div>

        <script>

            var h_data = [];
            var $project = jQuery('#headers_231');

            var typingTimer;                //(számláló)
            var $input = jQuery('#headers_231');
            var doHitsSlideDown = true;


            jQuery(document).ready(function () {
                initAutocomplete($input);
            });

            function initAutocomplete($input) {
                if (doHitsSlideDown)
                {
                    $input.autocomplete({
                        source: '//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/searchResults/searchProcessor.php?action=autoCompleteSearch',
                        minLength: 3,
                        delay: 2000
                    });

                    $input.autocomplete( "instance" )._renderItem = function (ul, item) {

                        var $li = jQuery('<li class=article_suggestion>'),
                            $img = jQuery('<img class=list_item_image>');

                        if (item.icon != '') {
                            $img.attr({
                                src: item.icon,
                                width: 40,
                                height: 40
                            });
                        } else {
                            $img.attr({
                                src: '//m4sport.hu/wp-content/plugins/hms-global-widgets/common/styles//images/m4default-search.jpg',
                                width: 40,
                                height: 40
                            });
                        }

                        $li.attr('data-value', item.label);
                        $li.append('<a href="' + item.url + '" >');
                        $li.find('a').append($img).append('<div class="autosuggest_title">' + item.label.replace(new RegExp("(?![^&;]+;)(?!<[^<>]*)(" + jQuery.ui.autocomplete.escapeRegex(this.term) + ")(?![^<>]*>)(?![^&;]+;)", "gi"), "<strong>$1</strong>") + '</div>');
                        return $li.appendTo(ul);
                    };
                }
            }

                                </script>
        </div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript">
	function showElasticSearch(){
		jQuery(".widget_hms_searchbox_autocomplete_widget").toggle();
                jQuery(".header_search_field input").focus();
	}			
</script>
<div class="elasticWrapper">
<a class="search elasticSearchButton" onclick="showElasticSearch();"></a></div></div>
		</div></div>
		</div>
				
			</div>
<div class="ult-wrapper wrapper gridFix" id="wrapper-1189">
<div class="ult-container  container_12 " id="container-1189">

		<div class="ult-column grid_12 " id="col-1189-1">
			<div class="colwrapper"><div class="widget widget_ultimatummenu inner-container"><div class="ultimatum-menu-container" data-menureplacer="1004"><div class="ultimatum-regular-menu"><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function() {
		for (i=0;i<1;i++) {
			setTimeout('addDot()',1000);
			}
		});
		function addDot() {
			jQuery(document).ready(function($) {
				jQuery('#ultimatummenu-10-item .menu').wfMegaMenu({
					rowItems: 1,
					speed: 'slow',
					effect: 'slide',
					subMenuWidth:200
				});
			});
	}
	//]]>
</script>
<div class="ultimatum-nav">
<div class="wfm-mega-menu" id="ultimatummenu-10-item" style="width:1170px;">
<ul id="menu-masodik-menusor" class="menu"><li id="menu-item-1242658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242658"><a href="//m4sport.hu/euro2020">EURO 2020</a></li>
<li id="menu-item-1552891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552891"><a href="https://m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</a></li>
<li id="menu-item-758981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758981"><a href="//www.m4sport.hu/video/sportkozvetitesek">Sportközvetítések</a></li>
</ul></div>
</div></div><div class="ultimatum-responsive-menu">
<form id="responsive-nav-ultimatummenu-10" action="" method="post" class="responsive-nav-form">
    <div>
        <select class="responsive-nav-menu">
                            <option value="">Menu</option>
            <option value="//m4sport.hu/euro2020">EURO 2020</option><option value="https://m4sport.hu/bajnokokligaja/">UEFA Bajnokok Ligája</option><option value="//www.m4sport.hu/video/sportkozvetitesek">Sportközvetítések</option>        </select>
    </div>
</form>
</div>
</div></div><div class="clearfix"></div><div class="widget widget_text inner-container">			<div class="textwidget"><script>
  jQuery("select.responsive-nav-menu option:first").html("KIEMELT ESEMÉNYEK");
</script></div>
		</div><div class="widget widget_flyerwidget inner-container">            <style>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</style>
            <div class="flyerhover_bkgr_fricc">
                <span class="flyerhover_bkgr_fricchelper"></span>
                <div class="flyerhover_bkgr_fricc2">
                    <div class="flyerPopupCloseButton flyerPopupClosing">&times;</div>
                    <div></div>
                    <div class="likeboxWrapped">
                        <img id="flyerWidget_imageMobile" src="//m4sport.hu/wp-content/uploads/sites/10/2020/06/Osszetartozunk_Trianon100_mobil_2.jpg">
                        <img id="flyerWidget_imageDesktop" src="//m4sport.hu/wp-content/uploads/sites/10/2020/06/Osszetartozunk_Trianon100_1.jpg">
                    </div>
                </div>
            </div>
            <script type="text/javascript">
                jQuery.ajax({url: '/wp-content/plugins/hms-global-widgets/widgets/flyer/settings10.json', cache: false, dataType: 'html', success: function(settings) {
                    try
                    {
                        settings = JSON.parse(settings);
                    }
                    catch(e)
                    {
                        settings = {};
                    }
//console.log('settings');
//console.log(settings);
//console.log('settings.from');
//console.log(settings.from);
                    settings.from = settings.from.substr(0, 10) + 'T' + settings.from.substr(11) + 'Z';
//console.log(settings.from);
//console.log('settings.to');
//console.log(settings.to);
                    settings.to = settings.to.substr(0, 10) + 'T' + settings.to.substr(11) + 'Z';
//console.log(settings.to);
                    var from = new Date(settings.from);
                    var to = new Date(settings.to);
                    from = new Date(from.getTime() - (2*60*60000));
                    to = new Date(to.getTime() - (2*60*60000));

                    var storageKey = 'flyer_closed_at10';
                    jQuery('.flyerPopupClosing').click(function(){
                        jQuery('.flyerhover_bkgr_fricc').hide();
                        jQuery('body').removeClass('flyerWidgetstop-scrolling');
                        jQuery('html').removeClass('flyerWidgetstop-scrolling');
                        jQuery('.bodywrapper').removeClass('flyerWidgetstop-scrolling');
                    });
                    if (localStorage.getItem(storageKey) === null)
                    {
                        localStorage.setItem(storageKey, 0);
                    }
//console.log('-------------- FLYER');
//console.log('storage:');
//console.log(localStorage.getItem(storageKey));
                    setInterval(function() {
                        var now = new Date();
//console.log('from:');
//console.log(from);
//console.log('now:');
//console.log(now);
//console.log('to:');
//console.log(to);
                        if (now >= from && now < to)
                        {
//console.log((Math.round(new Date().getTime()/1000)-localStorage.getItem(storageKey))+' > '+settings.popupAgainAfterSeconds);
//console.log(Math.round(new Date().getTime()/1000)+' - ');
//console.log(localStorage.getItem(storageKey)+' > '+settings.popupAgainAfterSeconds);
//console.log('-------------- FLYER');
                            if (Math.round(new Date().getTime()/1000)-localStorage.getItem(storageKey) >= settings.popupAgainAfterSeconds)
                            {
                                localStorage.setItem(storageKey, Math.round(new Date().getTime() / 1000)+settings.stayInSeconds);
                                jQuery('.flyerhover_bkgr_fricc').show();
                                jQuery('body').addClass('flyerWidgetstop-scrolling');
                                jQuery('html').addClass('flyerWidgetstop-scrolling');
                                jQuery('.bodywrapper').addClass('flyerWidgetstop-scrolling');
                                setTimeout(function() {
                                    jQuery('.flyerhover_bkgr_fricc').hide();
                                    jQuery('body').removeClass('flyerWidgetstop-scrolling');
                                    jQuery('html').removeClass('flyerWidgetstop-scrolling');
                                    jQuery('.bodywrapper').removeClass('flyerWidgetstop-scrolling');
                                }, settings.stayInSeconds*1000);
                            }
                        }
                    }, 1000);
                }, error: function() {
                    console.log('Flyer ajax settings JSON error!');
                }});
            </script>
            </div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="ult-wrapper wrapper super" id="wrapper-1147">
		<div class="29 " id="col-1147-1">
		<div class="colwrapper">        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="d" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_fekvo_1" data-displayrule="1024">
            <script type="text/javascript">activateBanner_(1024, 'd', 'm4sport_fekvo_1');</script></div>
            <div style="display: none" data-type="d" data-idbase="m4sport_fekvo" data-idoriginal="m4sport_fekvo_1" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="1024"></div>
            </div>
		</div>
				
			</div>
<div class="ult-wrapper wrapper " id="wrapper-749">
		<div class="29 " id="col-749-1">
		<div class="colwrapper"><div class="widget widget_newarticlereaderhead_widget inner-container">		<div class="articleHeadCont" style="background-color:#CC0000">
			<div class="articleHead">
				<div class="articleMeta">
					<div class="breadCrumbs">
						<p class="path"><a href="//m4sport.hu">Főoldal</a> / <a href="//m4sport.hu/rovatok/forma1/">Forma-1</a> / <a href="//m4sport.hu/rovatok/forma1/f1-hirek/">F1 Hírek</a></p>						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="artTime">
					<div class="timePicto"></div>
					2021. 02. 19. - <span>12:47</span></div>

					
					<div class="artSource">
						<div class="sourcePicto"></div>
						<span>forrás:</span> Pirelli					</div>

					
					<div class="clear"></div>
				</div>
				<h1>Idén is megvonja a csapatoktól a gumiválasztás szabadságát az F1</h1>
				<div class="clear"></div>
			</div>
		</div>
		</div>        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="m" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_mobil_1" data-displayrule="1024">
            <script type="text/javascript">activateBanner_(1024, 'm', 'm4sport_mobil_1');</script></div>
            <div style="display: none" data-type="m" data-idbase="m4sport_mobil" data-idoriginal="m4sport_mobil_1" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="1024"></div>
            </div>
		</div>
				
			</div>
<div class="ult-wrapper wrapper gridFix" id="wrapper-750">
<div class="ult-container  container_12 " id="container-750">

		<div class="ult-column grid_9 " id="col-750-1">
			<div class="colwrapper"><div class="widget widget_newarticlereader_widget inner-container">        <div class="articleReader">
            <div class="articleLeft">
                <div class="articleSocial">
                    
		<div class="fb"><div class="fb-like" data-width="200" data-href="//m4sport.hu/forma-1/cikk/2021/02/19/iden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
		<div id="fb-root"></div></div><div class="tw"><a class="twitter-share-button" data-count="none" data-url="//m4sport.hu/forma-1/cikk/2021/02/19/iden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1">Tweet</a></div><script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone" data-href="//m4sport.hu/forma-1/cikk/2021/02/19/iden-is-megvonja-a-csapatoktol-a-gumivalasztas-szabadsagat-az-f1"></div><div class="clear"></div>                </div>

                            </div>

            <div class="articleContent">
                <strong><p>Nem lesz módjuk szabadon gumit választani az F1-es csapatoknak 2021-ben. A Pirelli egész évre előre meghatározta, hol mely abroncsokat fogja használni.</p></strong>
                                    <div class="hms_article_featured_image_container"><img
                            src="//m4sport.hu/wp-content/uploads/sites/10/2020/11/XPB_1069721_1200px.jpg"
                            class="hms_article_featured_image" alt="Motor Racing - Formula One World Championship - Bahrain Grand Prix - Preparation Day - Sakhir, Bahrain">
                                                        <span style="width: 1200px;">
                                Pirelli (Fotó: XPB)                            </span>
                                                    </div>
                    <div class="hms-banner-wrapper roadblock">        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="d" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_roadblock_1" data-displayrule="768">
            <script type="text/javascript">activateBanner_(768, 'd', 'm4sport_roadblock_1');</script></div>
            <div style="display: none" data-type="d" data-idbase="m4sport_roadblock" data-idoriginal="m4sport_roadblock_1" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="768"></div>
                        <div style="display: none" data-type="m" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_mobil_2" data-displayrule="768">
            <script type="text/javascript">activateBanner_(768, 'm', 'm4sport_mobil_2');</script></div>
            <div style="display: none" data-type="m" data-idbase="m4sport_mobil" data-idoriginal="m4sport_mobil_2" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="768"></div>
            </div>A világjárvánnyal előállt helyzet miatt a Forma–1 már 2020-ban szakított korábbi hagyományával, és megvonta a csapatoktól a szabad gumiválasztás lehetőségét, a Pirellinek pedig a versenynaptár folyamatos alakulása miatt engedményt tett, és a korábbinál hosszabb határidőt adott a keverékek kiválasztásához. Noha 2021-ben már teljes programmal számol a sorozat, a gumik terén ez is rendhagyó év lesz: a csapatok helyett idén is Pirelli mondja meg, hogy mely hétvégén mely gumitípusból hány jut a versenyzőknek.<br/><br/>Mindez leegyszerűsítette a gumibeszállító helyzetét, amely pénteken ismertette is a teljes évre vonatkozó gumiválasztását. Az egyes pályákon használandó keverékek többségében megegyeznek azzal, amit 2020-ban, illetve 2019-ben is használtak az adott helyszíneken, változás csak Brazíliában és Azerbajdzsánban van, ahol eggyel lágyabb típusokkal versenyeznek majd. A kiosztás módja egyszerű: minden versenyző minden nagydíjon 2 szett kemény, 3 szett közepes és 8 szett lágy gumival gazdálkodhat.<br/><br/><em>„Az, hogy már most az egész évre gumit választottunk, segítség lesz a csapatoknak és a versenyzőknek a tervezésben, és maximális rugalmasságot biztosít arra az esetre is, ha változna a versenynaptár a COVID-19-es megszorítások miatt, mint történt az tavaly is”</em> – nyilatkozta Mario Isola, a Pirelli sportigazgatója.<br/><br/><em>„A választásunk hasonló a tavalyihoz, illetve a 2019-eshez (azon pályák esetében, amelyeken tavaly nem versenyeztünk), és ez azt jelenti hogy a csapatoknak kellő mennyiségű adat áll rendelkezésükre. Két versenyünkön lettek puhábbak a választott gumik, az első Azerbajdzsán, ahol a kettes keveréket legutóbb nem használták, ezért a hármas, a négyes és az ötös mellett döntöttünk; és Brazília a másik, ahol idén a kettes, a hármas és a négyes gumit választottuk, mivel legutóbb az egyes nem bizonyult nagy előnynek a közepessel szemben. E két esetben a választás nagyobb stratégiai változatossághoz vezethet”</em> – magyarázta az olasz szakember.<br/><br/><strong>Ezeket a gumikat fogja használni a mezőny a 2021-es F1-es szezon versenyein:</strong><br/><br/><div class="articlePic"><img class="size-full wp-image-1625152" role="img" aria-label="Gumiválasztás" src="//m4sport.hu/wp-content/uploads/sites/10/2021/02/Gumiválasztás.jpg" alt="" width="800" height="450" /><p> Grafika: Pirelli</p></div><div class="hms-banner-wrapper roadblock">        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
        </div>
            </div>

            <div class="clear"></div>

        </div>

        </div></div>
		</div>
		<div class="ult-column grid_3 " id="col-750-2">
			<div class="colwrapper">        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="d" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_jobb_1" data-displayrule="768">
            <script type="text/javascript">activateBanner_(768, 'd', 'm4sport_jobb_1');</script></div>
            <div style="display: none" data-type="d" data-idbase="m4sport_jobb" data-idoriginal="m4sport_jobb_1" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="768"></div>
            </div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper gridFix" id="wrapper-748">
<div class="ult-container  container_12 " id="container-748">

		<div class="ult-column grid_12 " id="col-748-1">
			<div class="colwrapper"><div class="widget widget_newarticlereaderrelated_widget inner-container"></div><!-- GEMIUS IS CALLED --><!-- GEMIUS POST CAT: 8 -->				<!-- (C)2000-2015 Gemius SA - gemiusAudience / telesport.hu / Forma-1 -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'p4BFZruhGTKizUFOaxQ61KdzTIMgx9CoH_aSS.nHuj..67';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
				</div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-770">
		<div class="29 " id="col-770-1">
		<div class="colwrapper">        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="d" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_interstitial" data-displayrule="768">
            <script type="text/javascript">activateBanner_(768, 'd', 'm4sport_interstitial');</script></div>
            <div style="display: none" data-type="d" data-idbase="m4sport" data-idoriginal="m4sport_interstitial" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="768"></div>
            <div class="widget widget_infinitescroll_widget inner-container">	    <div id="infinitescroll_widget-2_infiniteScroll" class="widget_container">
			<div id="infinite_scroll_loader_container"></div>
			<div id="infinite_scroll_loading" class="ajax_loader"></div>
        </div>	
		        <script>

			jQuery(function(){
				jQuery.scrollTop = 0;
			});
            jQuery(document).ready(function(){
                var articlesLoadedByIS = [];
                jQuery(window).scroll(function() {
                    // articleLead
                    var isScrolledIntoView = function($elem)
                    {
                        var docViewTop = jQuery(window).scrollTop();
                        var docViewBottom = docViewTop + jQuery(window).height();
                        var elemTop = $elem.offset().top;
                        var elemBottom = elemTop + $elem.height();
                        return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
                    };
                    jQuery('.articleLead').each(function() {
                        if (isScrolledIntoView(jQuery(this)))
                        {
                            var infiniteScrollExtraData = jQuery(this).closest('.infinite_stage_wrapper').find('[name="InfiniteScrollExtraData"]').val();
                            if (infiniteScrollExtraData !== undefined)
                            {
                                console.log('$$$$$$$$$$$$ Látható:');
                                console.log('$$$$$$$$$$$$ '+infiniteScrollExtraData);
                                infiniteScrollExtraData = JSON.parse(infiniteScrollExtraData);
                                var postId = parseInt(infiniteScrollExtraData.postId);
                                for(var i in articlesLoadedByIS)
                                {
                                    i = articlesLoadedByIS[i];
                                    if (!i.sent && i.postId === postId)
                                    {
                                        console.log('$$$$$$$$$$$$$$$$$$$$$ !Elküldve! '+i.gemius);
                                        pp_gemius_hit(i.gemius);
                                        i.sent = true;
                                    }
                                }
                            }
                        }
                    });
                });
				jQuery.ajax({
					url: '//m4sport.hu/wp-content/plugins/hms-infiniteScroll/interface//cache/10/sima_cikknezet.json',
					dataType: "JSON",
					success: function(data){
						if(data.ClassName){
							ISloadjscssfile('//m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/'+data.ClassName+".js", "js");
							ISloadjscssfile('//m4sport.hu/wp-content/plugins/hms-infiniteScroll/style/'+data.ClassName+".css", "css");
						}
						infiniteScroll = new InfiniteScroll({
							options: data,
							elementSelector: '#infinitescroll_widget-2_infiniteScroll',
							extra: JSON.parse('{"postId":1625149,"postType":"post"}')
						});						
						infiniteScroll.init();
                        					},
					error: function(){
					}
				});
	
							
            });

        </script>

		</div></div>
		</div>
				
			</div>
</div>
<footer class="footwrapper">
<div class="ult-wrapper wrapper " id="wrapper-860">
		<div class="29 " id="col-860-1">
		<div class="colwrapper"><div class="widget widget_newfooter_widget inner-container">	
		<div class="hiradoFooterContainer">
		
		<ul>
	<li><a href="http://www.mtva.hu/" target="blank">© MTVA</a></li><li><a href="http://www.dunamsz.hu/" target="blank">Duna Médiaszolgáltató Zrt.</a></li><li><a href="/impresszum" target="blank">IMPRESSZUM</a></li><li><a href="http://www.mtva.hu/hu/kereskedohaz" target="blank">MÉDIAAJÁNLAT</a></li><li><a href="mailto:kozonsegszolgalat@mtva.hu" target="blank">ÍRJON NEKÜNK!</a></li><li><a href="//m4sport.hu/akadalymentesitesi-nyilatkozat" target="blank">Akadálymentesítési nyilatkozat</a></li>		</ul>
		
		</div>
		
	</div><div class="widget widget_text inner-container">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

setInterval(function(){ 
    ga('send', 'event', 'Heartbeat', 'User_Heartbeat', 'bpm');   
}, 120000);

</script></div>
		</div>        <script type="text/javascript">
            var activateBanner_ = function(displayRule, device, ab)
            {
                var isDebug = window.location.href.indexOf("debug") !== -1;
                var toShow = false;
                switch(device)
                {
                    case 'd' :
                        toShow = window.innerWidth > displayRule;
                        break;
                    case 'm' :
                        toShow = window.innerWidth <= displayRule;
                        break;
                    default :
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: what device?');
                            console.log(device);
                        }
                        break;
                }
                if (toShow)
                {
                    if (!window.hasOwnProperty('_registeredBanners')) { window._registeredBanners = {}; }
                    if (!window._registeredBanners.hasOwnProperty(device)) { window._registeredBanners[device] = []; }
                    if (window._registeredBanners[device].indexOf(ab) === -1)
                    {
                        window._registeredBanners[device].push(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activating...');
                            console.log(jQuery('#'+ab));
                        }
                        activateBanner(ab);
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" activated!');
                        }
                        setTimeout(function() { jQuery('#'+ab).show(); }, 1);
                    }
                    else
                    {
                        if (isDebug)
                        {
                            console.log('[ab debug]['+device+']: "'+ab+'" was already activated!');
                        }
                    }
                }
            }
        </script>
                    <div style="display: none" data-type="d" class="goAdverticum googleAdPlaceHolder goAdverticumNonInfinite " id="m4sport_interstitial" data-displayrule="768">
            <script type="text/javascript">activateBanner_(768, 'd', 'm4sport_interstitial');</script></div>
            <div style="display: none" data-type="d" data-idbase="m4sport" data-idoriginal="m4sport_interstitial" class="goAdverticum googleAdPlaceHolder goAdverticumInfinite " data-displayrule="768"></div>
            </div>
		</div>
				
			</div>
</footer>
	<div class="resultCookie" style="display: none;"></div>

	<script type="text/javascript">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</script>

	
		<script type="text/javascript">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</script>

		        <script>
            jQuery(document).ready(function () {
                jQuery(document).on('click', '.header_and_tabs .tab_item li', function () {
                    var id = jQuery(this).attr("id");

                    console.log('click', id);

                    jQuery(".medals_results_list").hide();
                    jQuery(".medals_result_" + id).show();

                    jQuery('.header_and_tabs .tab_item li').removeClass('active');
                    jQuery(this).toggleClass('active');
                });
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                jQuery(".sport_type_result").hide();
                jQuery(".sport_type_result:first").show();
                jQuery(".tab_click:first").addClass("active");

                jQuery('.tab_click').click(function () {
                    id = jQuery(this).attr("data-id");

                    jQuery(".tab_click").removeClass("active");
                    jQuery(this).addClass("active");

                    jQuery(".medals_results_list").show();
                    jQuery(".sport_type_result").hide();
                    jQuery(".hide_" + id).show();
                })
            });
        </script>
                <script>
            jQuery(document).ready(function () {
                var day;
                var sport;
                var month = "Augusztus";
                var minDate = 3;
                var maxDate = 22;

                if (jQuery(window).width() < 600) {
                    if (jQuery("#today").length > 0) {
                        jQuery('.schedule_timetable').animate({
                            scrollLeft: jQuery("#today").position().left - 120
                        }, 1500);
                    }
                }

                jQuery(".schedule_content").click(function () {
                    jQuery("body").css("overflow", "hidden");
                    day = parseInt(jQuery(this).attr("data-day"));
                    sport = jQuery(this).attr("data-sport");

                    jQuery("#" + sport).show();
                    changeDay();
                });

                jQuery(".previous_day").click(function () {
                    if (day - 1 >= minDate) {
                        day = day - 1;
                        changeDay();
                    }
                });

                jQuery(".next_day").click(function () {
                    if (day + 2 <= maxDate) {
                        day = day + 1;
                        changeDay();
                    }
                });

                jQuery(".escape_icon").click(function () {
                    jQuery(this).closest(".schedule_events_popup").hide();
                    jQuery("body").css("overflow", "scroll");
                });

                function changeDay() {
                    jQuery(".events_today").html(month + " " + day);
                    jQuery(".previous_day").html("<span></span>" + month + " " + (day - 1));
                    jQuery(".next_day").html("<span></span>" + month + " " + (day + 1));

                    jQuery("#" + sport + " .popup_events_list").hide();
                    jQuery("#" + sport + " .popup_events_list").each(function () {
                        if (jQuery(this).attr("data-day") == day) {
                            jQuery(this).show();
                        }
                    });
                }
            })
        </script>
        <link rel='stylesheet' id='portfolio-widget-css-css'  href='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/portfolio/css.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/odf/common/js/omega-bold-font.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nincs ilyen adat.","oneResult":"1 tal\u00e1lat. Haszn\u00e1ljuk a fel \u00e9s le gombokat a navig\u00e1l\u00e1shoz.","manyResults":"%d tal\u00e1lat. Haszn\u00e1ljuk a fel \u00e9s le gombokat a navig\u00e1l\u00e1shoz.","itemSelected":"T\u00e9tel kiv\u00e1lasztva."};
/* ]]> */
</script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/themes/ultimatum/assets/js/theme.global.tbs2.min.js?ver=2'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-formula1/widgets/article-lister/../../common/js/hms_article_lister.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/slick.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/doT.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/moment.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/vendor/moment.locale.hu.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/WCTimeTable.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms.ngsdatafeed/common/script/WCTimeTableMini.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/wordpress-countdown-widget/js/jquery.countdown-hu.js?ver=1.0'></script>
<script type='text/javascript' src='//m4sport.hu/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-global-widgets/widgets/portfolio/js.js?ver=5.2.3'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/themes/ultimatum/assets/js/plugins/jquery.hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/themes/ultimatum/assets/js/menus/jquery.dcmegamenu.1.3.3.js?ver=2.38'></script>
<script type='text/javascript' src='//m4sport.hu/wp-content/plugins/hms-infiniteScroll/script/hms-infinite-scroll.js?ver=5.2.3'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
</body>
</html>

<!-- Dynamic page generated in 1.659 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-20 07:30:22 -->

<!-- super cache -->